<!DOCTYPE html>
<!--[if lt IE 7]>



<html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>



<html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>



<html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="dcterms.creator" content="@ecra"/>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<meta name="google-site-verification" content="1knkx4Qyj0aD2ZrBVik9VD7uJFff2uROVMiZVD3DLeM"/>
 
<title>Diario de México | </title>
 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link href="https://www.diariodemexico.com/sites/all/themes/mxblog/css/color-scheme/light_blue.css" rel="stylesheet" type="text/css" id="skin" data-baseurl="https://www.diariodemexico.com/sites/all/themes/mxblog"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="https://www.diariodemexico.com/"/>
<link rel="shortlink" href="https://www.diariodemexico.com/"/>
<meta property="og:site_name" content="Diario de México"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.diariodemexico.com/"/>
<meta property="og:title" content="Diario de México"/>
<meta name="twitter:url" content="https://www.diariodemexico.com/"/>
<meta name="twitter:title" content="Diario de México"/>
<meta itemprop="name" content="Diario de México"/>
<meta name="dcterms.title" content="Diario de México"/>
<meta name="dcterms.type" content="Text"/>
<meta name="dcterms.identifier" content="https://www.diariodemexico.com/"/>
<meta name="dcterms.format" content="text/html"/>
<link rel="shortcut icon" href="https://www.diariodemexico.com/sites/default/files/favicon_0.ico" type="image/ico"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="description" content="Portal informativo, especializado en el acontecer diario de la Ciudad de México, apoyamos a nuestras audiencias con herramientas editoriales que los ayudan a mantenerse mejor informados, y por ende, mejorar su calidad de vida. ">
<meta name="twitter:card" content="summary_large_image">
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "a3149413-c8fc-44fd-b1be-2cbf0e2dd75a",
      autoRegister: true,
     notifyButton: {
        enable: true,   /* Required to use the notify button */    
colors: { // Customize the colors of the main button and dialog popup button
      'circle.background': 'rgb(84,110,123)',
      'circle.foreground': 'white',
      'badge.background': 'rgb(84,110,123)',
      'badge.foreground': 'white',
      'badge.bordercolor': 'white',
      'pulse.color': 'white',
      'dialog.button.background.hovering': 'rgb(77, 101, 113)',
      'dialog.button.background.active': 'rgb(70, 92, 103)',
      'dialog.button.background': 'rgb(84,110,123)',
      'dialog.button.foreground': 'white'
    },
        size: 'large', /* One of 'small', 'medium', or 'large' */
        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
        offset: {
            bottom: '100px',
           right: '100px' /* Only applied if bottom-right */
        },
        prenotify: true,
        showCredit: false,
        text: {
            'tip.state.unsubscribed': 'Activar las notificaciones',
            'tip.state.subscribed': "Ya tienes activas las notificaciones",
            'tip.state.blocked': "Tu bloqueaste las notificaciones",
            'message.prenotify': 'Click para activar las notificaciones de últimas noticias',
            'message.action.subscribed': "Gracias por agregarte a las alertas y notificaciones!",
            'message.action.resubscribed': "Re activaste las notificaciones",
            'message.action.unsubscribed': "Ya no recibiras más notificaciones en este navegador",
            'dialog.main.title': 'Alertas de últimas noticias',
            'dialog.main.button.subscribe': 'ACTIVAR',
            'dialog.main.button.unsubscribe': 'DESACTIVAR',
            'dialog.blocked.title': 'Desbloquear notificaciones',
            'dialog.blocked.message': "Siga las instrucciones para permitir las notificaciones:"
           }
        },

    safari_web_id: 'web.onesignal.auto.05737452-6fb0-4a74-aaf2-b68bc5a2ed6a',
    persistNotification: true    

    }]);
  </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90069217-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script src='https://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www5.smartadserver.com'});
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/64646638/DDMEXICO_LB_728x90_notas', [728, 90], 'div-gpt-ad-1489422036943-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/69019978/Edictos_300x250', [300, 250], 'div-gpt-ad-1497036021543-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/69019978/BannerCentral728X90', [728, 90], 'div-gpt-ad-1492441063836-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style type="text/css" media="all">.right-widget-title-wrap{display:none;}.sub-cate-wrap{display:none;}.single-style2-title h1{font-size:2.5em;line-height:1.3em;margin-bottom:14px;left:48px;padding-left:30px;}@media (min-width: 768px)
.col-sm-6 {width: 49%;
}


		</style>



		
		<style id="primary-color-option"></style>



		<!--[if lt IE 9]>



    	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>



    	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>



    	<![endif]-->




 

		

	 	




	</head><!-- #head -->



	


	<body class=" html front not-logged-in no-sidebars page-node"  >





	 


	 	



<link rel="stylesheet" href="https://www.diariodemexico.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" />
<link rel="stylesheet" href="https://www.diariodemexico.com/sites/default/files/css/css_dWBHPbSQWh-19e3Bc29cTHIsefj--RoEVftmVdOAMn4.css" />
<link rel="stylesheet" href="https://www.diariodemexico.com/sites/default/files/css/css_UZKQHq62HOKE70JDIdMjjfRn1JIC9YV1VXhRL-j6-RM.css" />
<link rel="stylesheet" href="https://www.diariodemexico.com/sites/default/files/css/css_W5zMxc1vwC3G5TOZjOMyO0B6VDhisdCwIJB8xOt6DVg.css" />
<link rel="stylesheet" href="https://www.diariodemexico.com/sites/default/files/css/css_60gsOs9hus9UtauGxPZXGsTbEMbCChoHibNpRWh6szc.css" media="only screen and (max-width: 768px)" />
<link rel="stylesheet" href="https://www.diariodemexico.com/sites/default/files/css/css_IqpwPbeRSzWNXhPPyza1QoD6RWMR670CXV1c3oAAkeQ.css" media="screen" />





		<div id="skip-link">



			<a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>



		</div>



	



		<div class="tn-main-page-wrap">





			 <div class="region region-mobile-menu"> <div id="main-mobile-menu" class="menu-main-nav-container block block-menu"  ><ul class="sub-menu"><li class="first leaf"><a href="/" class="active">Inicio</a></li>
<li class="leaf"><a href="/categories/mi-ciudad">Mi Ciudad</a></li>
<li class="leaf"><a href="/categories/mi-naci%C3%B3n">Mi Nación</a></li>
<li class="leaf"><a href="/categories/mundo">Mundo</a></li>
<li class="leaf"><a href="/categories/arena-deportiva">Arena Deportiva</a></li>
<li class="leaf"><a href="/categories/escena">Escena</a></li>
<li class="leaf"><a href="/categories/tecnolog%C3%ADa">Tecnología</a></li>
<li class="last leaf"><a href="/categories/viralizatt">ViralizaTT</a></li>
</ul></div> </div>
<div class="tn-main-container"> <header class="clearfix"> <!-- #tn-nav bar --> <div class="tn-container clearfix"> <div id="main-header"> <div class="site-logo" role="banner" itemscope="itemscope"> <a itemprop="url" href="https://www.diariodemexico.com"><img data-no-retina src="https://www.diariodemexico.com/sites/default/files/logo-446-2_1.png" alt="Diario de México" width="236px" height="75px"></a> <meta itemprop="name" content="Diario de México"> </div> <!-- #logo --> <div class="header-ads-wrap"> <div class="region region-header-ads"> <div id="block-block-1" class="block block-block" ><img alt="" src="/sites/all/themes/mxblog/images/edictos-728x90.jpg"></a> </div> </div> </div> <!-- #custom ads --> <!--#header ads --> </div> <!-- #main header --> </div> <!--#tn container --> <nav id="main-nav" role="navigation" itemscope="itemscope" class="clearfix"> <div id="tn-main-nav-wrap" class="main-nav-wrap"> <div class="tn-container"> <div class="main-nav-inner"> <div class="mobile-menu-nav"><a href="#" id="mobile-button-nav-open" class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a></div> <!-- #mobile nav wrap --> <div class="region region-main-menu"> <div id="menu-main" class="menu-main-nav-container block block-system block-menu"  ><ul class="tn-sub-menu"><li class="first leaf level-1"><a href="/" class="active">Inicio</a></li>
<li class="leaf level-1"><a href="/categories/mi-ciudad">Mi Ciudad</a></li>
<li class="leaf level-1"><a href="/categories/mi-naci%C3%B3n">Mi Nación</a></li>
<li class="leaf level-1"><a href="/categories/mundo">Mundo</a></li>
<li class="leaf level-1"><a href="/categories/arena-deportiva">Arena Deportiva</a></li>
<li class="leaf level-1"><a href="/categories/escena">Escena</a></li>
<li class="leaf level-1"><a href="http://diariodemexico.com/categories/tecnolog%C3%ADa">Tecnología</a></li>
<li class="last leaf level-1"><a href="https://www.diariodemexico.com/categories/viralizatt">ViralizaTT</a></li>
</ul></div> </div> <div class="ajax-search-wrap"> <a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a> <div class="region region-search-header"> <div id="block-search-form" class="block block-search" ><form action="/index.php" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline"> <h2 class="element-invisible">Formulario de búsqueda</h2> <div class="form-item form-type-textfield form-item-search-block-form"> <input title="Escriba lo que quiere buscar." id="mod-search-searchword" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Buscar&#039;;}" onfocus="if (this.value == &#039;Buscar&#039;) {this.value = &#039;&#039;;}" type="text" name="search_block_form" value="Buscar" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ZQYDvUKm0ejldtuWVkqEhwKsOYmT_gFtRMbU8yICzxk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div> </div> </div> <!--#ajax search --> </div> <!--#main nav inner --> </div> <!--#tn container --> </div> <!--#main nav wrap--> </nav> <!--# main nav --> <div class="tn-container"> <div class="module-ticker-wrap clearfix"> <div class="region region-ticker-bar"> <div class="block block-views"   > <div class="module-ticker-inner"> <ul id="tn-ticker-bar" class="js-hidden module-sticker-inner"> <li class="block-ticker-wrap" itemscope> <h3 class="block-title"><a href="/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video" title="#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]">#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]</a></h3>
</li> <li class="block-ticker-wrap" itemscope> <h3 class="block-title"><a href="/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video" title="La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]">La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]</a></h3>
</li> <li class="block-ticker-wrap" itemscope> <h3 class="block-title"><a href="/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex" title="Pintan amenaza de balacera contra una primaria del Edomex ">Pintan amenaza de balacera contra una primaria del Edomex </a></h3>
</li> <li class="block-ticker-wrap" itemscope> <h3 class="block-title"><a href="/hombre-asesina-su-esposa-en-una-plaza-comercial-video" title="Hombre asesina a su esposa en una plaza comercial [VIDEO] ">Hombre asesina a su esposa en una plaza comercial [VIDEO] </a></h3>
</li> <li class="block-ticker-wrap" itemscope> <h3 class="block-title"><a href="/presunto-asaltante-recibe-brutal-golpiza-en-ecatepec-video" title="Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]">Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]</a></h3>
</li> <li class="block-ticker-wrap" itemscope> <h3 class="block-title"><a href="/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video" title="Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]">Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]</a></h3>
</li> </ul> </div> </div> </div> </div> </div> <!--#module ticker --> </header> <!-- header --><div id="main-wrapper" class="tn-container"> <div class="row container-fluid"> <div id="full-top" class="col-xs-12 clearfix"> <div class="region region-full-top"> <div id="block-views-1d28e6f86574dc9457d3bac1f81d05a5" class="block block-views" > <div id="module-slider-widget-5" class="widget module-slider-widget"> <div class="module-slider-wrap"> <div class="module-big-slider-inner slider-loading"> <div id="tnslider_big" class="tn-flexslider big-slider-wrap clearfix"> <ul class="tn-slides"> <li class=""> <div class="block-big-slider-wrap" itemscope> <div class="thumb-slider-wrap"> <a href="/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video" title="#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]" rel="bookmark"> <img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_1170x660/public/field/image/lady_abogada.jpg?itok=eLKm0ebU" width="1170" height="660" alt="" /> </a> <div class="block-big-slider-content-wrap"> <div class="block-big-slider-title"> <a href="/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video" title="#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]">#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]</a> </div> </div> </div>
</div> </li> <li class=""> <div class="block-big-slider-wrap" itemscope> <div class="thumb-slider-wrap"> <a href="/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex" title="Pintan amenaza de balacera contra una primaria del Edomex " rel="bookmark"> <img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_1170x660/public/field/image/mensaje_disparo.jpg?itok=6e0rUmCD" width="1170" height="660" alt="" /> </a> <div class="block-big-slider-content-wrap"> <div class="block-big-slider-title"> <a href="/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex" title="Pintan amenaza de balacera contra una primaria del Edomex ">Pintan amenaza de balacera contra una primaria del Edomex </a> </div> </div> </div>
</div> </li> <li class=""> <div class="block-big-slider-wrap" itemscope> <div class="thumb-slider-wrap"> <a href="/hombre-asesina-su-esposa-en-una-plaza-comercial-video" title="Hombre asesina a su esposa en una plaza comercial [VIDEO] " rel="bookmark"> <img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_1170x660/public/field/image/plaza%20comercial.jpg?itok=blrg7uyl" width="1170" height="660" alt="especial" /> </a> <div class="block-big-slider-content-wrap"> <div class="block-big-slider-title"> <a href="/hombre-asesina-su-esposa-en-una-plaza-comercial-video" title="Hombre asesina a su esposa en una plaza comercial [VIDEO] ">Hombre asesina a su esposa en una plaza comercial [VIDEO] </a> </div> </div> </div>
</div> </li> <li class=""> <div class="block-big-slider-wrap" itemscope> <div class="thumb-slider-wrap"> <a href="/presunto-asaltante-recibe-brutal-golpiza-en-ecatepec-video" title="Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]" rel="bookmark"> <img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_1170x660/public/field/image/LADRON%20GOLPEADO.jpg?itok=8AfuelAo" width="1170" height="660" alt="DENUNCIAECATEPEC" /> </a> <div class="block-big-slider-content-wrap"> <div class="block-big-slider-title"> <a href="/presunto-asaltante-recibe-brutal-golpiza-en-ecatepec-video" title="Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]">Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]</a> </div> </div> </div>
</div> </li> <li class=""> <div class="block-big-slider-wrap" itemscope> <div class="thumb-slider-wrap"> <a href="/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video" title="Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]" rel="bookmark"> <img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_1170x660/public/field/image/enfermo_Madero.jpg?itok=iNmXDvt_" width="1170" height="660" alt="" /> </a> <div class="block-big-slider-content-wrap"> <div class="block-big-slider-title"> <a href="/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video" title="Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]">Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]</a> </div> </div> </div>
</div> </li> <li class=""> <div class="block-big-slider-wrap" itemscope> <div class="thumb-slider-wrap"> <a href="/detienen-pareja-con-m%C3%A1s-de-88-mil-pesos-en-la-narvarte" title="Detienen a pareja con más de 88 mil pesos en la Narvarte " rel="bookmark"> <img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_1170x660/public/field/image/pareja_robaNarvarte%20%281%29.jpg?itok=yoFhaQFH" width="1170" height="660" alt="SSP-CDMX" /> </a> <div class="block-big-slider-content-wrap"> <div class="block-big-slider-title"> <a href="/detienen-pareja-con-m%C3%A1s-de-88-mil-pesos-en-la-narvarte" title="Detienen a pareja con más de 88 mil pesos en la Narvarte ">Detienen a pareja con más de 88 mil pesos en la Narvarte </a> </div> </div> </div>
</div> </li> </ul> </div> <div id="tnslider_big_s" class="big-carousel-wrap tn-flexslider clearfix"> <ul class="tn-slides"> <li class=""> <div class="big-carousel-inner"> <div class="big-carousel-content"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/lady_abogada.jpg?itok=02pwZcLe" width="320" height="180" alt="" /> <div class="thumb-overlay"></div> <div class="big-slider-carousel-title">#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]</div> </div>
</div> </li> <li class=""> <div class="big-carousel-inner"> <div class="big-carousel-content"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/mensaje_disparo.jpg?itok=SL0zS4mC" width="320" height="180" alt="" /> <div class="thumb-overlay"></div> <div class="big-slider-carousel-title">Pintan amenaza de balacera contra una primaria del Edomex </div> </div>
</div> </li> <li class=""> <div class="big-carousel-inner"> <div class="big-carousel-content"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/plaza%20comercial.jpg?itok=C-oCHkTg" width="320" height="180" alt="especial" /> <div class="thumb-overlay"></div> <div class="big-slider-carousel-title">Hombre asesina a su esposa en una plaza comercial [VIDEO] </div> </div>
</div> </li> <li class=""> <div class="big-carousel-inner"> <div class="big-carousel-content"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/LADRON%20GOLPEADO.jpg?itok=xfZwT2ht" width="320" height="180" alt="DENUNCIAECATEPEC" /> <div class="thumb-overlay"></div> <div class="big-slider-carousel-title">Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]</div> </div>
</div> </li> <li class=""> <div class="big-carousel-inner"> <div class="big-carousel-content"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/enfermo_Madero.jpg?itok=mDuwCF-J" width="320" height="180" alt="" /> <div class="thumb-overlay"></div> <div class="big-slider-carousel-title">Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]</div> </div>
</div> </li> <li class=""> <div class="big-carousel-inner"> <div class="big-carousel-content"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/pareja_robaNarvarte%20%281%29.jpg?itok=nmWyh2FE" width="320" height="180" alt="SSP-CDMX" /> <div class="thumb-overlay"></div> <div class="big-slider-carousel-title">Detienen a pareja con más de 88 mil pesos en la Narvarte </div> </div>
</div> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="row tn-section-content-wrap clearfix"> <div id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main"> <div class="region region-content"> <div id="block-views-ec93966e0e88812aa05fa8a6945604e2" class="block block-views" > <div class="widget module1-widget"> <div class="view view--mxblog-block-section-content view-id-_mxblog_block_section_content view-display-id-attachment_to_widget_title_1"> <div class="view-content"> <div class="tn-category-18"> <div class="widget-title"> <h3><a href="/categories/mi-ciudad" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Ciudad</a></h3> </div>
</div> </div> </div> <div class="row"> <div class="module1-wrap"> <div class="col-sm-8 col-xs-12"> <div class="block1-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video" title="Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/field/image/enfermo_Madero.jpg" width="1280" height="720" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="http://twitter.com/intent/tweet?url=https://www.diariodemexico.com/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block1-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/guardias-del-issste-niegan-atenci%C3%B3n-un-hombre-por-no-ser-derechohabiente-video" title="Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]">Guardias del ISSSTE niegan atención a un hombre por no ser derechohabiente [VIDEO]</a></h3> <div class="block1-meta-tag"> <ul class="post-categories"> <li><a href="/categories/mi-ciudad" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Ciudad</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 17:18">Jun 25, 2017</time> </li> </ul> </div> <p>...</p> </div> </div>
</div> <div class="col-sm-4 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/detienen-pareja-con-m%C3%A1s-de-88-mil-pesos-en-la-narvarte" title="Detienen a pareja con más de 88 mil pesos en la Narvarte " rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/pareja_robaNarvarte%20%281%29.jpg?itok=ddNaCcAd" width="90" height="63" alt="SSP-CDMX" /></a> </div> <div class="block6-content"> <h4 itemprop="name" class="block-title"><a itemprop="url" href="/detienen-pareja-con-m%C3%A1s-de-88-mil-pesos-en-la-narvarte" title="Detienen a pareja con más de 88 mil pesos en la Narvarte ">Detienen a pareja con más de 88 mil pesos en la Narvarte </a></h4> </div>
</div> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/joven-huye-de-sus-secuestradores-y-la-ssp-los-encuentra" title="Joven huye de sus secuestradores y la SSP los encuentra" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/secuestradores_iztapalapa.jpg?itok=ckFfhfFe" width="90" height="63" alt="sspcdmx" /></a> </div> <div class="block6-content"> <h4 itemprop="name" class="block-title"><a itemprop="url" href="/joven-huye-de-sus-secuestradores-y-la-ssp-los-encuentra" title="Joven huye de sus secuestradores y la SSP los encuentra">Joven huye de sus secuestradores y la SSP los encuentra</a></h4> </div>
</div> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/sin-servicio-cuatro-estaciones-del-metrob%C3%BAs-por-festejos-de-san-juan" title="Sin servicio cuatro estaciones del Metrobús por festejos de San Juan" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/metrobussss.JPG?itok=fUPLV91N" width="90" height="63" alt="especial" /></a> </div> <div class="block6-content"> <h4 itemprop="name" class="block-title"><a itemprop="url" href="/sin-servicio-cuatro-estaciones-del-metrob%C3%BAs-por-festejos-de-san-juan" title="Sin servicio cuatro estaciones del Metrobús por festejos de San Juan">Sin servicio cuatro estaciones del Metrobús por festejos de San Juan</a></h4> </div>
</div> </div> </div> </div> </div> </div><div id="block-views-b01d2e4bab8d8880fc33533d3e6f4681" class="block block-views" > <div class="widget module3-widget"> <div class="view view--mxblog-block-section-content view-id-_mxblog_block_section_content view-display-id-attachment_to_widget_style2b"> <div class="view-content"> <div class="tn-category-18"> <div class="widget-title"> <h3><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></h3> </div>
</div> </div> </div> <!-- #right widget title --> <div> <div class="module3-wrap"> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block1-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video" title="#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/lady_abogada.jpg?itok=02pwZcLe" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block1-content"> <h3 class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video" title="#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]">#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]</a></h3> <div class="block1-meta-tag"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time datetime="2017-06-25 20:00">Jun 25, 2017</time> </li> <li class="comment-post-meta"><span>/</span><a href="https://www.diariodemexico.com/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video#comment">0 Comment</a></li> </ul> </div> <p>...</p> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block1-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex" title="Pintan amenaza de balacera contra una primaria del Edomex " rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/mensaje_disparo.jpg?itok=SL0zS4mC" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block1-content"> <h3 class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex" title="Pintan amenaza de balacera contra una primaria del Edomex ">Pintan amenaza de balacera contra una primaria del Edomex </a></h3> <div class="block1-meta-tag"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time datetime="2017-06-25 19:14">Jun 25, 2017</time> </li> <li class="comment-post-meta"><span>/</span><a href="https://www.diariodemexico.com/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex#comment">0 Comment</a></li> </ul> </div> <p>...</p> </div> </div>
</div> </div> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/hombre-asesina-su-esposa-en-una-plaza-comercial-video" title="Hombre asesina a su esposa en una plaza comercial [VIDEO] " rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/plaza%20comercial.jpg?itok=aeVKe7Lg" width="90" height="63" alt="especial" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/hombre-asesina-su-esposa-en-una-plaza-comercial-video" title="Hombre asesina a su esposa en una plaza comercial [VIDEO] ">Hombre asesina a su esposa en una plaza comercial [VIDEO] </a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 18:36">Jun 25, 2017</time> </li> </ul> </div> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/presunto-asaltante-recibe-brutal-golpiza-en-ecatepec-video" title="Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/LADRON%20GOLPEADO.jpg?itok=1zqK9-y4" width="90" height="63" alt="DENUNCIAECATEPEC" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/presunto-asaltante-recibe-brutal-golpiza-en-ecatepec-video" title="Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]">Presunto asaltante recibe brutal golpiza en Ecatepec [VIDEO]</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 17:49">Jun 25, 2017</time> </li> </ul> </div> </div> </div>
</div> </div> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/sudadera-de-ladr%C3%B3n-queda-atorada-en-una-puerta-y-muere-asfixiado" title="Sudadera de ladrón queda atorada en una puerta y muere asfixiado" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/ladron%20atorado.jpg?itok=zVMGq8Zz" width="90" height="63" alt="especial" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/sudadera-de-ladr%C3%B3n-queda-atorada-en-una-puerta-y-muere-asfixiado" title="Sudadera de ladrón queda atorada en una puerta y muere asfixiado">Sudadera de ladrón queda atorada en una puerta y muere asfixiado</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 15:29">Jun 25, 2017</time> </li> </ul> </div> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/alcalde-del-partido-verde-manda-sacrificar-perros-y-evita-que-asociaci%C3%B3n-los-rescate" title="Alcalde del Partido Verde manda a sacrificar perros y evita que asociación los rescate" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/perros_yuriria.jpg?itok=3FewIN6O" width="90" height="63" alt="" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/alcalde-del-partido-verde-manda-sacrificar-perros-y-evita-que-asociaci%C3%B3n-los-rescate" title="Alcalde del Partido Verde manda a sacrificar perros y evita que asociación los rescate">Alcalde del Partido Verde manda a sacrificar perros y evita que asociación los rescate</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 15:04">Jun 25, 2017</time> </li> </ul> </div> </div> </div>
</div> </div> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/quieren-disminuir-asaltos-en-combis-de-neza-con-c%C3%A1maras-y-gps" title="Quieren disminuir asaltos en combis de Neza con cámaras y GPS" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/combi%20monitoreada.jpg?itok=DsiRpKnQ" width="90" height="63" alt="especial" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/quieren-disminuir-asaltos-en-combis-de-neza-con-c%C3%A1maras-y-gps" title="Quieren disminuir asaltos en combis de Neza con cámaras y GPS">Quieren disminuir asaltos en combis de Neza con cámaras y GPS</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 14:55">Jun 25, 2017</time> </li> </ul> </div> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/familia-de-la-menor-asesinada-en-neza-recibir%C3%A1-indemnizaci%C3%B3n" title="Familia de la menor asesinada en Neza recibirá indemnización" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/RUTA40%20NEZA.JPG?itok=jVMXmLEs" width="90" height="63" alt="cuartoscuro" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/familia-de-la-menor-asesinada-en-neza-recibir%C3%A1-indemnizaci%C3%B3n" title="Familia de la menor asesinada en Neza recibirá indemnización">Familia de la menor asesinada en Neza recibirá indemnización</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 13:26">Jun 25, 2017</time> </li> </ul> </div> </div> </div>
</div> </div> </div> </div> </div> </div><div id="block-views-e3a2d2ddbda71624780542ec454bf3ff" class="block block-views" > <div class="widget module4-widget"> <div class="view view--mxblog-block-section-content view-id-_mxblog_block_section_content view-display-id-attachment_to_widget_style3"> <div class="view-content"> <div class="tn-category-18"> <div class="widget-title"> <h3><a href="/categories/mundo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mundo</a></h3> </div>
</div> </div> </div> <!-- #right widget title --> <div> <div class="module4-wrap"> <div class="row-fluid clearfix"> <div class="col-sm-4 col-xs-12"> <div class="block4-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/j%C3%B3venes-violan-menor-y-lo-transmiten-en-facebook" title="Jóvenes violan a menor y lo transmiten en Facebook " rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/violacionperu.jpg?itok=zmdXVAAL" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/j%C3%B3venes-violan-menor-y-lo-transmiten-en-facebook"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/j%C3%B3venes-violan-menor-y-lo-transmiten-en-facebook"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/j%C3%B3venes-violan-menor-y-lo-transmiten-en-facebook"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block4-content"> <div class="block4-meta-tag"> <div class="block4-left-meta-tag"> <ul class="post-categories"> <li><a href="/categories/mundo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mundo</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-21 13:17">Jun 21, 2017</time> </li> </ul> </div> <div class="block4-right-meta-tag"> <ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="https://www.diariodemexico.com/j%C3%B3venes-violan-menor-y-lo-transmiten-en-facebook">0 Comment</a></li> </ul> </div> </div> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/j%C3%B3venes-violan-menor-y-lo-transmiten-en-facebook" title="Jóvenes violan a menor y lo transmiten en Facebook ">Jóvenes violan a menor y lo transmiten en Facebook </a></h3> </div> </div>
</div> <div class="col-sm-4 col-xs-12"> <div class="block4-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/atentado-en-bogot%C3%A1-recuerda-la-barbarie-de-a%C3%B1os-pasados" title="Atentado en Bogotá recuerda la barbarie de años pasados" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/Atentado%20Bogota%CC%81aa.jpg?itok=GP1eza_8" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/atentado-en-bogot%C3%A1-recuerda-la-barbarie-de-a%C3%B1os-pasados"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/atentado-en-bogot%C3%A1-recuerda-la-barbarie-de-a%C3%B1os-pasados"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/atentado-en-bogot%C3%A1-recuerda-la-barbarie-de-a%C3%B1os-pasados"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block4-content"> <div class="block4-meta-tag"> <div class="block4-left-meta-tag"> <ul class="post-categories"> <li><a href="/categories/mundo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mundo</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-18 10:55">Jun 18, 2017</time> </li> </ul> </div> <div class="block4-right-meta-tag"> <ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="https://www.diariodemexico.com/atentado-en-bogot%C3%A1-recuerda-la-barbarie-de-a%C3%B1os-pasados">0 Comment</a></li> </ul> </div> </div> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/atentado-en-bogot%C3%A1-recuerda-la-barbarie-de-a%C3%B1os-pasados" title="Atentado en Bogotá recuerda la barbarie de años pasados">Atentado en Bogotá recuerda la barbarie de años pasados</a></h3> </div> </div>
</div> <div class="col-sm-4 col-xs-12"> <div class="block4-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/j%C3%B3venes-de-13-a%C3%B1os-roban-un-celular-y-los-linchan-video" title="Jóvenes de 13 años roban un celular y los linchan [Video] " rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/Linchamiento%20arg.jpg?itok=57xn9mJj" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/j%C3%B3venes-de-13-a%C3%B1os-roban-un-celular-y-los-linchan-video"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/j%C3%B3venes-de-13-a%C3%B1os-roban-un-celular-y-los-linchan-video"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/j%C3%B3venes-de-13-a%C3%B1os-roban-un-celular-y-los-linchan-video"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block4-content"> <div class="block4-meta-tag"> <div class="block4-left-meta-tag"> <ul class="post-categories"> <li><a href="/categories/mundo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mundo</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-15 17:53">Jun 15, 2017</time> </li> </ul> </div> <div class="block4-right-meta-tag"> <ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="https://www.diariodemexico.com/j%C3%B3venes-de-13-a%C3%B1os-roban-un-celular-y-los-linchan-video">0 Comment</a></li> </ul> </div> </div> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/j%C3%B3venes-de-13-a%C3%B1os-roban-un-celular-y-los-linchan-video" title="Jóvenes de 13 años roban un celular y los linchan [Video] ">Jóvenes de 13 años roban un celular y los linchan [Video] </a></h3> </div> </div>
</div> </div> </div> </div> </div> </div><div id="block-views-95d030b9c52f178e055bf9d1f436cc32" class="block block-views" > <div class="widget module3-widget"> <div class="widget-title">
<h3><a href="https://www.diariodemexico.com/categories/arena-deportiva">Arena Deportiva</a></h3>
</div> <div class="right-widget-title-wrap"> <div class="sub-cate-wrap"> <ul> <li class="tn-category-18" ><a href="https://www.diariodemexico.com/blog" title="Classic Blog">Blog</a></li> <li class="tn-category-18" ><a href="categories/mi-ciudad">Mi Ciudad</a></li><li class="tn-category-18" ><a href="categories/mi-nación">Mi Nación</a></li><li class="tn-category-18" ><a href="categories/gobierno">Gobierno</a></li><li class="tn-category-18" ><a href="categories/arena-deportiva">Arena Deportiva</a></li> </ul> </div> </div> <!-- #right widget title --> <div> <div class="module3-wrap"> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block1-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video" title="La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/checovsocon.jpg?itok=modcnyeZ" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block1-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video" title="La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]">La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]</a></h3> <div class="block1-meta-tag"> <ul class="post-categories"> <li><a href="/categories/arena-deportiva" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arena Deportiva</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 19:31">Jun 25, 2017</time> </li> </ul> </div> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block1-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/m%C3%A9xico-sufre-pero-avanza-semifinales-de-la-confederaciones-video" title="México sufre, pero avanza a semifinales de la Confederaciones [VIDEO]" rel="bookmark"><span class="post-format"><i class="fa fa-play-circle-o"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/mexico%20gana%20a%20Rusia.jpg?itok=__81HqZA" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/m%C3%A9xico-sufre-pero-avanza-semifinales-de-la-confederaciones-video"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/m%C3%A9xico-sufre-pero-avanza-semifinales-de-la-confederaciones-video"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/m%C3%A9xico-sufre-pero-avanza-semifinales-de-la-confederaciones-video"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block1-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/m%C3%A9xico-sufre-pero-avanza-semifinales-de-la-confederaciones-video" title="México sufre, pero avanza a semifinales de la Confederaciones [VIDEO]">México sufre, pero avanza a semifinales de la Confederaciones [VIDEO]</a></h3> <div class="block1-meta-tag"> <ul class="post-categories"> <li><a href="/categories/arena-deportiva" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arena Deportiva</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-24 12:17">Jun 24, 2017</time> </li> </ul> </div> </div> </div>
</div> </div> </div> </div> </div> </div><div id="block-views-fb19456db52be0acdbe0ef8908cc2dad" class="block block-views" > <div class="widget module3-widget"> <div class="view view--mxblog-block-section-content view-id-_mxblog_block_section_content view-display-id-attachment_to_widget_style2"> <div class="view-content"> <div class="tn-category-18"> <div class="widget-title"> <h3><a href="/categories/escena" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Escena</a></h3> </div>
</div> </div> </div> <div class="right-widget-title-wrap"> <div class="sub-cate-wrap"> <div class="view view--mxblog-block-taxonomy-term view-id-_mxblog_block_taxonomy_term view-display-id-block_child_term_technology view-dom-id-32f9d4741c99d2edc24eb90438379dfb"> </div> </div> </div> <!-- #right widget title --> <div> <div class="module3-wrap"> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block1-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/dos-divas-dejan-su-alma-en-el-escenario" title="Dos divas dejan su alma en el escenario " rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/1%20trevi.jpg?itok=SLdNofWO" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/dos-divas-dejan-su-alma-en-el-escenario"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/dos-divas-dejan-su-alma-en-el-escenario"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/dos-divas-dejan-su-alma-en-el-escenario"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block1-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/dos-divas-dejan-su-alma-en-el-escenario" title="Dos divas dejan su alma en el escenario ">Dos divas dejan su alma en el escenario </a></h3> <div class="block1-meta-tag"> <ul class="post-categories"> <li><a href="/categories/escena" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Escena</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-23 13:10">Jun 23, 2017</time> </li> <li class="comment-post-meta"><span>/</span><a href="https://www.diariodemexico.com/dos-divas-dejan-su-alma-en-el-escenario#comment">0 Comment</a></li> </ul> </div> <p>...</p> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block1-wrap tn-block-wrap clearfix" itemscope> <div class="thumb-wrap"> <a href="https://www.diariodemexico.com/las-hijas-de-abril-una-mirada-la-vida-femenina" title="&quot;Las hijas de Abril&quot;, una mirada a la vida femenina" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/Hijas%20de%20abril.jpg?itok=RP_iZytg" width="320" height="180" alt="Cortesía" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>Compartir</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=https://www.diariodemexico.com/las-hijas-de-abril-una-mirada-la-vida-femenina"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=https://www.diariodemexico.com/las-hijas-de-abril-una-mirada-la-vida-femenina"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=https://www.diariodemexico.com/las-hijas-de-abril-una-mirada-la-vida-femenina"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block1-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="https://www.diariodemexico.com/las-hijas-de-abril-una-mirada-la-vida-femenina" title="&quot;Las hijas de Abril&quot;, una mirada a la vida femenina">&quot;Las hijas de Abril&quot;, una mirada a la vida femenina</a></h3> <div class="block1-meta-tag"> <ul class="post-categories"> <li><a href="/categories/escena" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Escena</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-23 08:00">Jun 23, 2017</time> </li> <li class="comment-post-meta"><span>/</span><a href="https://www.diariodemexico.com/las-hijas-de-abril-una-mirada-la-vida-femenina#comment">0 Comment</a></li> </ul> </div> <p>...</p> </div> </div>
</div> </div> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/origel-demandado-por-su-examiga-flor-rubio" title="Origel, demandado por su examiga Flor Rubio" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/Pepe-2.jpg?itok=RieI0r28" width="90" height="63" alt="cuartoscuro" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/origel-demandado-por-su-examiga-flor-rubio" title="Origel, demandado por su examiga Flor Rubio">Origel, demandado por su examiga Flor Rubio</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/escena" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Escena</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-21 20:38">Jun 21, 2017</time> </li> </ul> </div> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/ana-layevska-anuncia-que-est%C3%A1-embarazada" title="Ana Layevska anuncia que está embarazada" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/ana-2.jpg?itok=hgv2RdOH" width="90" height="63" alt="Instagram" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/ana-layevska-anuncia-que-est%C3%A1-embarazada" title="Ana Layevska anuncia que está embarazada">Ana Layevska anuncia que está embarazada</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/escena" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Escena</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-21 20:17">Jun 21, 2017</time> </li> </ul> </div> </div> </div>
</div> </div> <div class="row-fluid clearfix"> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/kim-kardashian-alquilar%C3%A1-vientre" title="Kim Kardashian alquilará vientre" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/kim%20hijos.jpg?itok=674hkHX0" width="90" height="63" alt="Facebook" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/kim-kardashian-alquilar%C3%A1-vientre" title="Kim Kardashian alquilará vientre">Kim Kardashian alquilará vientre</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/escena" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Escena</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-21 20:02">Jun 21, 2017</time> </li> </ul> </div> </div> </div>
</div> <div class="col-sm-6 col-xs-12"> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"><a href="/chabelo-amaga-con-regresar-la-televisi%C3%B3n" title="Chabelo amaga con regresar a la televisión" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/1%20chabelo.jpg?itok=mo6gu39z" width="90" height="63" alt="" /></a></div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/chabelo-amaga-con-regresar-la-televisi%C3%B3n" title="Chabelo amaga con regresar a la televisión">Chabelo amaga con regresar a la televisión</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/escena" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Escena</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-21 18:52">Jun 21, 2017</time> </li> </ul> </div> </div> </div>
</div> </div> </div> </div> </div> </div><div id="block-block-9" class="block block-block" ><!-- Tag : -->
<!-- Página : ros -->
<script type="text/javascript"> sas.call("std", { siteId: 129186, pageId: 735022, formatId: 20802, target:		''	
	});
</script>
<noscript> <a href="https://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=129186&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="https://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=129186&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- RECORDATORIO: Incluya la librería en el head de la página -->
<!-- Smart AdServer video plugin -->
<script type="text/javascript" src="https://r.sascdn.com/video/config.js?nwid=438"></script>
<script type="text/javascript" src="https://r.sascdn.com/video/controller.js?nwid=438"></script>
<!-- JW Player library -->
<script type="text/javascript" src="https://jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>
<!-- Integración video (Integración del plugin de video) del sitio: Diario_de_Mexico_Mx" --> <!-- Mobile -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script> googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/11322282/Diariodemexico.com.mx_I//1x1', 'div-gpt-ad-1488910068847-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices();
  });
</script>
<!-- /11322282/Diariodemexico.com.mx_I//1x1 -->
<div id='div-gpt-ad-1488910068847-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488910068847-0'); });
</script>
</div> <!-- DFP DDMEXICO /64646638/DDMEXICO_LB_728x90_notas -->
<div id='div-gpt-ad-1489422036943-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489422036943-0'); });
</script>
</div> <!-- DFP DIARIODEMEXICO /69019978/BannerCentral728X90 -->
<div id='div-gpt-ad-1492441063836-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492441063836-0'); });
</script>
</div>
<br></div><div id="block-block-15" class="block block-block" ><div id="contenedor-denunciaddm">
<a href="https://www.diariodemexico.com/contacto"><img class="imgdenuncia" src="https://www.diariodemexico.com/imagenes/Denuncia-DDMx-01.jpg"></a>
</div>
<style>
.imgdenuncia{ max-width:100%;
}
 
#contenedor-denunciaddm{ width:100%; height: auto;
}
 
#contenedor-denunciaddm .imgdenuncia{ width:100%; height: auto;
}
</style></div><div id="block-system-main" class="block block-system" ></div> </div> </div> <!--#main content --> <div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12" role="complementary" itemscope="itemscope"> <div class="tn-sidebar-sticky"> <div class="widget-area"> <div class="region region-sidebar"> <aside class="sidebar-widget widget block block-block"  > 250617
</aside><aside class="sidebar-widget widget block block-views module-post-widget"  ><div class="view view--mxblog-block-section-content view-id-_mxblog_block_section_content view-display-id-block_popular_post view-dom-id-1f424968c49964ba9f5e4312b09c6490"> <div class="view-header"> <div class="widget-title">
<h3><a href="https://www.diariodemexico.com/categories/mi-ciudad">Lo más leído<a/></h3>
</div> </div> <div class="view-content"> <div class="module-post-wrap"> <ul class="module-post-content"> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/mujer-se-tropieza-y-un-cami%C3%B3n-la-aplasta-video" title="Mujer se tropieza y un camión la aplasta [Video] " rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/1%20Atropelladnodvnlwd.jpg?itok=PxhAnYWW" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/mujer-se-tropieza-y-un-cami%C3%B3n-la-aplasta-video" title="Mujer se tropieza y un camión la aplasta [Video] ">Mujer se tropieza y un camión la aplasta [Video] </a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/viralizatt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ViralizaTT</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-22 15:34">Jun 22, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/mujeres-discuten-y-se-agarran-navajazos-video" title="Mujeres discuten y se agarran a navajazos [Video] " rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/1%20navajazos%20locas.jpg?itok=3_h2UHo-" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/mujeres-discuten-y-se-agarran-navajazos-video" title="Mujeres discuten y se agarran a navajazos [Video] ">Mujeres discuten y se agarran a navajazos [Video] </a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/viralizatt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ViralizaTT</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-21 14:01">Jun 21, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/insulta-y-amenaza-habitantes-de-neza-se-arrepiente-y-dice-que-fue-broma" title="Insulta y amenaza a habitantes de Neza; Se arrepiente y dice que fue broma " rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/Neza%20broma.jpg?itok=b5wT5VKo" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/insulta-y-amenaza-habitantes-de-neza-se-arrepiente-y-dice-que-fue-broma" title="Insulta y amenaza a habitantes de Neza; Se arrepiente y dice que fue broma ">Insulta y amenaza a habitantes de Neza; Se arrepiente y dice que fue broma </a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/viralizatt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ViralizaTT</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-20 20:12">Jun 20, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/hombre-sale-volando-tras-un-accidente-automovil%C3%ADstico-video" title="Hombre sale volando tras un accidente automovilístico [VIDEO]" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/0597b0379dfec17d7faf4118cc52e969.png?itok=mWz_9szf" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/hombre-sale-volando-tras-un-accidente-automovil%C3%ADstico-video" title="Hombre sale volando tras un accidente automovilístico [VIDEO]">Hombre sale volando tras un accidente automovilístico [VIDEO]</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/viralizatt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ViralizaTT</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-21 20:42">Jun 21, 2017</time> </li> </ul> </div> </div>
</div> </li> </ul></div> </div> </div></aside><aside class="sidebar-widget widget block block-block"  ><script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=735022&insid=6871083&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript> </noscript>
</aside><aside class="sidebar-widget widget block block-views module-post-widget"  ><div class="view view--mxblog-block-section-content view-id-_mxblog_block_section_content view-display-id-block_latest_video view-dom-id-c9ad9b52d9158af0c77f0fb45d50e537"> <div class="view-header"> <div class="widget-title">
<h3><a href="https://www.diariodemexico.com/categories/viralizatt">Viralizatt</a></h3>
</div> </div> <div class="view-content"> <div class="module-post-wrap"> <ul class="module-post-content"> <li class=""> <div class="block4-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/payaso-desaprueba-la-homosexualidad-al-basarse-en-dios-video" title="Payaso desaprueba la homosexualidad al basarse en Dios [VIDEO]" rel="bookmark"><span class="post-format post-video"><i class="fa fa-file-text"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/payaso_homofobico.jpg?itok=HxsZ7s-t" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>share</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=/payaso-desaprueba-la-homosexualidad-al-basarse-en-dios-video"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=/payaso-desaprueba-la-homosexualidad-al-basarse-en-dios-video"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=/payaso-desaprueba-la-homosexualidad-al-basarse-en-dios-video"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block4-content"> <div class="block4-meta-tag"> <div class="block4-left-meta-tag"> <ul class="post-categories"> <li><a href="/categories/viralizatt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ViralizaTT</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 15:52">Jun 25, 2017</time> </li> </ul> </div> <div class="block4-right-meta-tag"> <ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="/payaso-desaprueba-la-homosexualidad-al-basarse-en-dios-video#comments">0 Comment</a></li> </ul> </div> </div> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/payaso-desaprueba-la-homosexualidad-al-basarse-en-dios-video" title="Payaso desaprueba la homosexualidad al basarse en Dios [VIDEO]">Payaso desaprueba la homosexualidad al basarse en Dios [VIDEO]</a></h3> </div>
</div> </li> <li class=""> <div class="block4-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/abuelo-da-clases-para-escribir-reggaeton-video" title="Abuelo da clases para escribir reggaeton [VIDEO]" rel="bookmark"><span class="post-format post-video"><i class="fa fa-play-circle-o"></i></span><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_320x180/public/field/image/MiAbue.jpg?itok=cZGMCrea" width="320" height="180" alt="" /></a> <div class="meta-thumb-wrap"> <div class="meta-thumb-element meta-thumb-shares"><i class="fa fa-share"></i><span>share</span></div> </div> <div class="shares-to-social-thumb-wrap share-invisible"> <div class="shares-to-social-thumb-inner"> <a class="share-to-social" href="http://www.facebook.com/sharer.php?u=/abuelo-da-clases-para-escribir-reggaeton-video"><i class="fa fa-facebook color-facebook"></i></a> <a class="share-to-social" href="https://twitter.com/intent/tweet?url=/abuelo-da-clases-para-escribir-reggaeton-video"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=/abuelo-da-clases-para-escribir-reggaeton-video"><i class="fa fa-google-plus color-google"></i></a> </div> </div> </div> <div class="block4-content"> <div class="block4-meta-tag"> <div class="block4-left-meta-tag"> <ul class="post-categories"> <li><a href="/categories/viralizatt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ViralizaTT</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 15:46">Jun 25, 2017</time> </li> </ul> </div> <div class="block4-right-meta-tag"> <ul class="post-meta"> <li class="comment-post-meta"><span>/</span><a href="/abuelo-da-clases-para-escribir-reggaeton-video#comments">0 Comment</a></li> </ul> </div> </div> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/abuelo-da-clases-para-escribir-reggaeton-video" title="Abuelo da clases para escribir reggaeton [VIDEO]">Abuelo da clases para escribir reggaeton [VIDEO]</a></h3> </div>
</div> </li> </ul></div> </div> </div></aside><aside class="sidebar-widget widget block block-views"  ><div class="view view-bloque2-contenido view-id-bloque2_contenido view-display-id-bloque2_contenido_block_popular_post view-dom-id-edfd26ae851321982ec603360e0d133a"> <div class="view-header"> <div class="widget-title">
<h3><a href="https://www.diariodemexico.com/categories/opini%C3%B3n">OPINIÓN</a></h3>
</div> </div> <div class="view-content"> <div class="module-post-wrap"> <ul class="module-post-content"> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/era-cuesti%C3%B3n-de-meses" title="Era cuestión de meses" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/tiempo%20de%20movies_5.jpg?itok=bMqjx9pI" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/era-cuesti%C3%B3n-de-meses" title="Era cuestión de meses">Era cuestión de meses</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/opini%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Opinión</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-23 11:23">Jun 23, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/transporte" title="Transporte" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/Novela_55.jpg?itok=f1piPQvq" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/transporte" title="Transporte">Transporte</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/opini%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Opinión</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-23 11:12">Jun 23, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/kazu-%CC%81s-kitchen" title="Kazu ́s Kitchen" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/Ana-Lorenzo-y-Paulina-Casas%20%281%29.jpg?itok=5teN60rE" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/kazu-%CC%81s-kitchen" title="Kazu ́s Kitchen">Kazu ́s Kitchen</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/opini%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Opinión</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-22 10:56">Jun 22, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/plan-0" title="Plan" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/Novela_54.jpg?itok=3bDtz9F6" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/plan-0" title="Plan">Plan</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/opini%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Opinión</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-22 10:39">Jun 22, 2017</time> </li> </ul> </div> </div>
</div> </li> </ul></div> </div> </div></aside><aside class="sidebar-widget widget block block-block social-counter-widget"  > <script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=735022&insid=6871079&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript> </noscript> <div class="social-count-wrap"> <div class="counter-element color-facebook"> <a target="_blank" href="https://www.facebook.com/DiarioDeMexico/" class="facebook" title="Connect at Facebook"><i class="fa fa-facebook"></i><span class="num-count"></span><span class="text-count">Síguenos</span></a> </div> <!--facebook like count --> <div class="counter-element color-twitter"> <a target="_blank" href="https://twitter.com/DDMexico" class="twitter" title="Follow on twitter"><i class="fa fa-twitter"></i><span class="num-count">13163</span><span class="text-count">followers</span></a> </div> <!--twitter follower count --> <div class="counter-element color-rss"> <a target="_blank" href="#" title="Subscribe Rss"><i class="fa fa-rss"></i><span class="num-count">Subscribe</span><span class="text-count">RSS Feeds</span></a> </div> <!--rss Subscribe feed -->
</div>
<!-- #social count wrap --></aside> </div> </div> </div> </div> </div> <!--#mid --> <!--#bottom--> </div> </div> <footer id="footer" class="clearfix"> <div class="tn-container"> <div class="row footer-sidebar-wrap clearfix"> <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"> <div class="region region-footer-col-1"> <aside class="footer-widget widget block block-block about-widget" ><div class="widget-title"><h3>Acerca de</h3></div><div class="about-widget-image"><img src="/sites/all/themes/mxblog/images/logo-footer.png" alt="Diario de México" /></div>
<!--#image-->
<div class="about-widget-content"> <p class="about-widget-text">Somos un portal informativo, especializado en el acontecer diario de la Ciudad de México, apoyamos a nuestras audiencias con herramientas editoriales que los ayudan a mantenerse mejor informados, y por ende, mejorar su calidad de vida. Para lograrlo, ofrecemos la cobertura del acontecer diario de la capital, información hiperlocal de lo que ocurre en sus comunidades y atención a los distintos grupos que coexisten en ella, a través de contenidos específicos que los ayudan a desarrollarse y relacionarse de una mejor manera, enriqueciendo así sus áreas de interés. </p>
</div></aside> </div> </div> <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"> <div class="region region-footer-col-2"> <aside class="footer-widget widget block block-views module-post-widget" ><div class="widget-title"><h3>Últimas Noticias</h3></div><div class="view view--mxblog-block-section-content view-id-_mxblog_block_section_content view-display-id-block_latest_posts_widget view-dom-id-980e392ee55d3d32b9954da87b485e8c"> <div class="view-content"> <div class="module-post-wrap"> <ul class="module-post-content"> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video" title="#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/lady_abogada.jpg?itok=Yr-bfbnD" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/ladyabogada-ataca-personas-que-solicitaron-una-asesor%C3%ADa-legal-video" title="#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]">#LadyAbogada ataca a personas que solicitaron una asesoría legal [VIDEO]</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 20:00">Jun 25, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video" title="La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]" rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/checovsocon.jpg?itok=O_Wka-Up" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/la-cobarde-jugarreta-del-nuevo-enemigo-de-checo-video" title="La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]">La cobarde jugarreta del nuevo enemigo de Checo [VIDEO]</a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/arena-deportiva" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arena Deportiva</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 19:31">Jun 25, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex" title="Pintan amenaza de balacera contra una primaria del Edomex " rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/mensaje_disparo.jpg?itok=9vjQU4M9" width="90" height="63" alt="" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/pintan-amenaza-de-balacera-contra-una-primaria-del-edomex" title="Pintan amenaza de balacera contra una primaria del Edomex ">Pintan amenaza de balacera contra una primaria del Edomex </a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 19:14">Jun 25, 2017</time> </li> </ul> </div> </div>
</div> </li> <li class=""> <div class="block6-wrap tn-block-wrap tn-category-18 clearfix" itemscope> <div class="thumb-wrap"> <a href="/hombre-asesina-su-esposa-en-una-plaza-comercial-video" title="Hombre asesina a su esposa en una plaza comercial [VIDEO] " rel="bookmark"><img typeof="foaf:Image" src="https://www.diariodemexico.com/sites/default/files/styles/image_90x63/public/field/image/plaza%20comercial.jpg?itok=aeVKe7Lg" width="90" height="63" alt="especial" /></a> </div> <div class="block6-content"> <h3 itemprop="name" class="block-title"><a itemprop="url" href="/hombre-asesina-su-esposa-en-una-plaza-comercial-video" title="Hombre asesina a su esposa en una plaza comercial [VIDEO] ">Hombre asesina a su esposa en una plaza comercial [VIDEO] </a></h3> <div class="block6-meta"> <ul class="post-categories"> <li><a href="/categories/mi-naci%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mi Nación</a></li> </ul> <ul class="post-meta"> <li class="date-post-meta"><span>/</span> <time itemprop="dateCreated" datetime="2017-06-25 18:36">Jun 25, 2017</time> </li> </ul> </div> </div>
</div> </li> </ul></div> </div> </div></aside> </div> </div> <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary"> <div class="region region-footer-col-3"> <aside class="footer-widget widget block block-block widget flickr-widget" ><!-- <div class="about-widget-image"><img src="/sites/all/themes/mxblog/images/medium-rectangle-300.jpg" alt="Publi" /></div> --></aside><aside class="footer-widget widget block block-block about-widget" ><div class="widget-title"><h3>Contacto</h3></div><address>
<div itemscope="" itemtype="http://schema.org/Organization"><strong><span itemprop="name">Diario de México</span></strong></p>
<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Chimalpopoca No. 38. Col.Obrera. Del. Cuauhtémoc.</span><br />
<span itemprop="postalCode">CP. 06800&nbsp;&nbsp; </span><span itemprop="addressLocality">Ciudad de México</span></div>
<p>Teléfono Redacción:<span itemprop="telephone">&nbsp; 54 42 65 00 </span> Ext. 1802<br />
E-mail:&nbsp;&nbsp; <a href="https://www.diariodemexico.com/contacto"><span itemprop="email"><span class="__cf_email__" data-cfemail="abd9cecfcac8c8c2c4c5cfcfc6ebcfc2cad9c2c4cfcec6ced3c2c8c485c8c4c685c6d3">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></span> <span itemprop="email"><span class="__cf_email__" data-cfemail="98fcfdf6edf6fbf1f9ebfcfcf5d8fcf1f9eaf1f7fcfdf5fde0f1fbf7b6fbf7f5b6f5e0">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></span></a></p>
<p>WhatsApp:<span itemprop="telephone">&nbsp; 044 55 66 96 89 55</span></p>
</div>
</address>
</aside> </div> </div> </div> <!--#footer sidebar --> </div> <!-- #tn container --> <div class="copyright-wrap"> <div class="tn-container"><center> <img src="//www.diariodemexico.com/sites/all/themes/mxblog/images/Braca-marcas-opt.jpg" width=100% usemap="#Map" border="0" alt="Brand Names and Brand Marks" title="Brand Names and Brand Marks Grupo Diario de México - BRACA "> <map name="Map" id="Map"> <area shape="rect" coords="36,6,236,80" href="http://www.diariodemexicousa.com" target="new" alt="Diario de México edición USA" /> <area shape="rect" coords="265,9,483,85" href="http://www.diariodemorelos.com" target="new" alt="Diario de Morelos" /> <area shape="rect" coords="544,3,694,83" href="http://www.lacomadre1017.com" target="new" alt="La Comadre 101.7 FM" /> <area shape="rect" coords="747,4,858,85" href="http://www.la99.com" target="new" alt="La 99 - 99.1 FM" /> <area shape="rect" coords="921,5,1061,77" href="http://www.extrademorelos.com" target="new" alt="Extra de Morelos" /> </map> </center> </div> <div class="tn-container"> <div class="copyright-inner clearfix"> <div class="copyright"> © 2017 Diario de México. Todos los derechos reservados.</div> <!--copy right --> <div class="menu-footer-wrap"> <div class="region region-footer-menu"> <div id="block-menu-menu-footer-menu" class="block block-menu" ><ul id="menu-top-menu" class="menu-footer"><li class="first last leaf"><a href="/" title="" class="active">Home</a></li>
</ul></div> </div> </div> </div> <!--#copyright inner --> </div> <div class="tn-container"> </div> <!--#tn-container --> </div> <!--#copy right wrap --> </footer> <!--#footer --> </div> <!-- #tn main container --> 
						

			


		</div>



		<!--#main page wrap-->



		<script src="https://www.diariodemexico.com/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="https://www.diariodemexico.com/sites/default/files/js/js_cPPSmCOEPQs7kgvYRNWmThzeHuXeNUrn2vAnbFnT9FY.js"></script>
<script src="https://www.diariodemexico.com/sites/default/files/js/js_Y23gKU3xD5JFuvrTHoxZSESoQjasC3iDgQMFlu34e8M.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mxblog","theme_token":"GXGlw0AhQJPjdHECPf_pZk8xaNdLgTudJrw8XuH3adE","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_Mu8G40gL-veEcqXuvphulcfZoC617HV-7doWQ_RegOE.js":1,"sites\/all\/themes\/mxblog\/js\/jquery\/jquery.js":1,"sites\/all\/themes\/mxblog\/js\/jquery\/jquery-migrate.min.js":1,"sites\/all\/themes\/mxblog\/js\/webfont.js":1,"sites\/all\/themes\/mxblog\/js\/jquery.form.min.js":1,"sites\/all\/themes\/mxblog\/js\/scripts.js":1,"sites\/all\/themes\/mxblog\/js\/jquery.blockUI.min.js":1,"sites\/all\/themes\/mxblog\/js\/woocommerce.min.js":1,"sites\/all\/themes\/mxblog\/js\/jquery.cookie.min.js":1,"sites\/all\/themes\/mxblog\/js\/cart-fragments.min.js":1,"sites\/all\/themes\/mxblog\/js\/extend-lib.js":1,"sites\/all\/themes\/mxblog\/js\/retina.min.js":1,"sites\/all\/themes\/mxblog\/js\/tn-script.min.js":1,"sites\/all\/themes\/mxblog\/js\/comment-reply.min.js":1,"sites\/all\/themes\/mxblog\/js\/jquery.prettyPhoto.js":1,"sites\/all\/themes\/mxblog\/js\/update.js":1,"sites\/all\/themes\/mxblog\/js\/module-ajax.js":1,"sites\/all\/themes\/mxblog\/js\/switcher.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/themes\/mxblog\/css\/styles-ct.css":1,"sites\/all\/themes\/mxblog\/css\/woocommerce-layout.css":1,"sites\/all\/themes\/mxblog\/css\/woocommerce.css":1,"sites\/all\/themes\/mxblog\/css\/extend-lib.css":1,"sites\/all\/themes\/mxblog\/css\/tn-style.min.css":1,"sites\/all\/themes\/mxblog\/css\/tn-woocommerce.min.css":1,"sites\/all\/themes\/mxblog\/css\/style.css":1,"sites\/all\/themes\/mxblog\/css\/update.css":1,"sites\/all\/themes\/mxblog\/css\/woocommerce-smallscreen.css":1,"sites\/all\/themes\/mxblog\/css\/prettyPhoto.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/index.php":true}});
</script>



		




   

         
          

		


	</body>



	<!--#body -->



</html><!--#html -->